You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
 
 
 
 
 
 

722 B

Security Policy

Reporting a Vulnerability

Please report security issues to https://github.com/louislam/uptime-kuma/security/advisories/new.

Do not use the public issue tracker or discuss it in the public as it will cause more damage.

Supported Versions

Uptime Kuma Versions

You should use or upgrade to the latest version of Uptime Kuma. All 1.X.X versions are upgradable to the lastest version.

Upgradable Docker Tags

Tag Supported
1
1-debian
latest
debian
1-alpine Deprecated
alpine Deprecated
All other tags